Attention! Problème de Butineur

Vous utilisez le butineur Internet suivant :
 Organisation: 
Famille: 
Version: 

Ce site est écrit en XHTML 1.1 + CSS 2.0. Votre butineur ne support pas certaines fonctionalités de l'une ou l'autre de ces normes. Vous pouvez cependant naviguer sur le site sans problème, mais avec quelques limitations quant à la qualité du rendu.

Pour avoir un aperçu de ce que devrait donner la page principale:

Rendu idéal
Cliquez pour agrandire l'image

Pour pleinement appréciez ce site voici une liste des butineurs Internet qui supportent les normes énoncées :

 Nom Organisation   Lien
 Internet Explorer 6.0 ou plus Microsoft http://www.microsoft.com/windows/ie/default.asp
 Opera 7 ou plus Opera http://www.opera.com
 Firefox 1.0 ou plus Mozilla http://www.mozilla.org/products/firefox
 Mozilla 1.7 ou plus Mozilla http://www.mozilla.org/products/mozilla1.x

Pour fermer cette fenêtre: